Re: [GnomeMeeting-list] Gatekeeper registration,Redhat 8 Binaries

Damien Sandras wrote:
Could you try with GnomeMeeting 0.98.5 and more recent libraries?


(I'm sure 0.98.5 will work, I don't remember for 0.96.1 if there were
Gatekeeper related problems, but I don't think there were).

Thanks. I found out that the problem is fixed in openh323 1.12.x. I have
one more problem now. Could someone provide RH 8 binaries of gm 0.98.5?

The binaries that are available requires openssl 0.9.7 and that breaks a
lot of applications that depend on openssl 0.9.6. I think backward compatibility has been a mess in C/C++ world :-(



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]