Re: MAL conduit

David, Thanks for the info.

	The latest malsync code is 2.0.6, and the code itself is available
at tomw's site or on my cvs server. You can find his site here:

I have that, and I use the SyncMAL conduit for JPilot right now to sync. But once the Evolution conduits make it back into the nightlies, I'd like to switch to gnome-pilot.

	Do you use the conduit for AvantSlow? or for Vindigo?

Both, although Vindigo refuses to update my movie listings.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]