Re: Installation Anomalies?

> 	libglade >= 0.11 is needed by gnome-pilot-0.1.52-1

This line means you need a version of libglade higher than 0.11, this is
an elevel, not one and a bit, so:

> # rpm -qa | grep libglade
> libglade-0.6-1

you need up to upgrade your libglade, you are 5 versions to low :)

hope that helps


*Windows leads to anger, Anger leads to hate, Hate leads to Linux*

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]