[gnome-love] -lgtkmm-2.0

Hi there,
I new here.
I am just trying to learn how to use gtkmm.
I installed libsigc++ and gtkmm on RH9.
I was trying to learn from the tutorial on gtkmm.org
And when I am trying to compile program (chapter 3 basics) the way it is describe I get an error saying that -lgtkmm-2.0 couldn't be find.

I tried to search but I couldn't find it on my drive.

What should I install to have this file?

Greg Wolski

Get MSN 8 and help protect your children with advanced parental controls. http://join.msn.com/?page=features/parental

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]