Re: [gnome-love] Someone is gotta know!!

No, this is well :   libgnome-vfs-dev :
and as you can see it is not in POTATO, but only in Woody and Sid.
Keep in mind that Potato has only Gnome 1.2 AFAIR, unless you install Ximian's packages and break all 
dependancies :-((
You'd better upgrade to Woody!

* packages searching for debian :
* accessing woody packages with APT:
* about upgrading from Potato to Woody:
Ben FrantzDale:Ben wrote:

I suspect the library may actually be called libgnome-vfs-devel.

"Why don't you play this at the Botom Line ? We will arrange it." 
-- Bob Hurwitz to Steve Reich

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]