What goes wrong with glib?

I install the package "glib-2.4.2.tar.bz2" according
to instructions and installation becomes complete
without any errors; Then, I want to install
"pango-1.4.0.tar.bz2" and it returns the error that
"glib 2.4.0 or later is required". I ran "ldconf" but
had no effect!

I am using RedHat 9.0.

Thank you for your notice,

Bahram Alinezhad,
Tehran, Iran.

Do you Yahoo!?
New and Improved Yahoo! Mail - Send 10MB messages!

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]