Re: RH7.2, Gnome 1.4 & Nautilus 'start-here'

Le 27.10.01, Lee J . Moore a écrit :


>Unfortunately (for me at least), this start-here: Nautilus window
>launches whenever I log into Gnome.

You're lucky ... :-(

checking for GLIB - version >= 1.2.9... no
*** The glib-config script installed by GLIB could not be found
*** If GLIB was installed in PREFIX, make sure PREFIX/bin is in
*** your path, or set the GLIB_CONFIG environment variable to the
*** full path to glib-config.
configure: error:
*** GLIB 1.2.9 or better is required. The latest version of GLIB
*** is always available from


Des Coughlan            |Restez Zen ... UNIX peut le faire
desmond cybercable fr

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]