Re: Can't install Gnome 1.4

On Wednesday, May 16, 2001, at 11:48  AM, Sean Murphy wrote:

Package nautilus-1.0.2-ximian.2 has a conflict (freetype2 cannot be

This error message indicates a problem installing freetype2. Perhaps you have a previous version of freetype on your system?

    -- Darin

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]