conflict between two version of gnome

I have a problem that I have to use different version Gnome at the same
time on two different computer that my user profile is called up from a
centralise area, and I have notice that the older version of gnome will
not be able to call upon the newer version's config file. My question is
how do I usinf same user profile to operate two different version of
gnome that are incompatible.

Peter Chiu   peter gambitcomm com   TEL 603-881-3500    FAX 603-889-5005
Gambit Communications           76 NE Blvd., Suite 30B, Nashua, NH 03062

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]