gnome-libs 0.99.5 installation problems

Ok, I've installed the gnu db from, but I'm still getting a Segmentation fault when doing 'make install'.  I followed the installation instructions for db, but I'm not really sure how it's integrated with the installation script, so I can't tell if I've installed it correctly or why it's still Segmentation faulting.  What do you do after the db installation side to get the gnome-libs installation to work?
 Joshua Stein                                   
 JStein Technologies                             Lake County Linux Users Group                   

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]