Re: Debian: libgnome32, libgnomesupport0, libgnomeui32 not availible?

On 22 Apr 1999, Kenneth MacDonald wrote:

> I'm sure the FAQ has a pointer to
>, and if not, it should
> have.
> I've got 
> "deb unstable main"
> in my /etc/apt/sources.list file and it seems to be fine.

You should be aware that Jim Pick is giving up the gnome packages at some
point to other developers, so your links above will change. My
understanding is that  

deb unstable main

is more (un)official. Cheers.

Colin Telmer, Ottawa, Ontario, Canada

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]