Re: more cvs problems

Soren> Problem 2: I compiled/installed glib just fine, but now gtk+
Soren> aborts with a "./configure: syntax error near unexpected token
Soren> 'AM_INIT_AUTOMAKE' What version of automake do I need to be
Soren> running?  I'm running 1.3-2 that came with my RedHat 5.1. (this
Soren> also is off my 980715 snapshots)

This version of automake is fine.
It sounds like you didn't run `aclocal' before running autoconf.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]