Error when running ./configure

A problem for yeh!

Error when running ./configure:

checking for X11/SM/SMlib.h... yes
checking for gdk_pixmap_unref in -lgtk... no
configure: error: Can not find a Gtk 0.99.1

gtk+-0.99.8 is installed.

Have I not set a setting in my shell ?

Peter Hunter

"Daddy, why do those people have to use Microsoft Windows?"
"Don't stare, son; it's not polite."

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]