Re: Unable to update orca and evolution 2.28

Em Dom, 2009-09-06 às 12:50 +0200, Jorge González González escreveu:
> Hi,
> I'm unable to update orca 2.28 and evolution 2.28 (1 fuzzy string for
> Spanish). Every time I try I get that the branch is already up to date. 
> May I get some help please?
> Thanks and cheers.

git push origin <local_branch_name>:<remote_branch_name>
Jonh Wendell

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]