Re: Gnome-system-tools and 2.18

Le mardi 16 janvier 2007 �1:54 +0100, Claude Paroz a �it :
> Hi Carlos,
> Do you know if it'll still be the 2.14 version of g-s-t that will be 
> used for Gnome 2.18 ?
> Regards.

I dare insist on getting an answer to this, because it's still the 2.14
version that is referenced in in the 2.18 language


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]