Re: [gnome-db] Downloading the RPM's

On Sun, 2003-11-02 at 18:55, Met @ Uber wrote:
> Thanks a lot for the link.  All the binaries for redhat worked except
> for the libgda-devel-1.0.0-1.i386.rpm package.  I tried installing it
> after libgda-1.0.0-1.i386.rpm but it kept stating the following:
> error: Failed dependencies:
>         libgda = 1.0.0 is needed by libgda-devel-1.0.0-1
is libgda-1.0.0-1 installed?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]