Re: [gnome-db] gda-odbc_2.96 connection

On Thu, 2002-07-18 at 19:43, James Leigh wrote:
> I cannot seem to use the odbc provider for gnome1.4.  When adding the
> provider I get this error message:
> "no parameters for provider OAFID:GNOME_GDA_Provider_ODBC_Connection"
> this this normal or is there something wrong with my installation?  I an
> using debian woody with these packages:
what connection string are you using?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]