Re: [gnome-db] libgda - gcc 3.0

On Fri, 2002-01-25 at 22:20, Danny Van Elsen wrote:
> hello all,
> I use gcc 3.0.3, and I get -among others- the following error while
> compiling libgda:
yes, there seems to be still problems with gcc-3.0 and the C++ bindings.

Does somebody want to have a look at it to see what happens? :-)

Rodrigo Moya <rodrigo gnome-db org> - <rodrigo ximian com> -

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]