Re: Error with latest jhbuild version

On Sat, Mar 3, 2012 at 4:51 PM, Michael Hill <mdhillca gmail com> wrote:

> Debian is successfully installing again on my other AMD-openSUSE
> installation, same version of Boxes.

Oops, not quite.  That's the packaged version, not the jhbuild
version.  What I should have said was on the problem machine I had the
same issue with the jhbuild version and the packaged version, but
maybe that's cleared up now.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]