Re: Is Debian appropriate for accessibility?

Lorenzo Taylor wrote:
> The source package however installs fine with the current Debian packages
> with the exception of python-pyorbit, which seems to be out of date.

The package python-pyorbit is available from Debian experimental.

Best regards, Tomas.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]