versions of libraries I have

I am going through various libraries that relate to accessibility in hopes
of finding the problem which is making Gnopernicus go dead when entering
most applications like Gedit and Nautilus.  By the way, I found that if I
kill the offending application, Gnopernicus will start speaking again.
Here are the versions of what I have that relate to accessibility.

atk-1.2.2, at-spi-1.1.8, gail-1.2.0, and libgail-gnome-1.0.2.  Does this
information help point to where the trouble might be?

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]