[Gimp-user] GIMP 2.6.10 unstable installer for windows 32 and 64 bit


Sorry to raise that point again regarding the installation of 2.6.10 using
the unstable installer :

Is there a way on windows 7 64 bits to get rid of the following alert each
time you are executing something :

the procedure entry point gdk_win_32_begin_direct_draw_libgtk_only cannot be
found in the dynamic links library libgdk-win-32-2.0-0.dll

thanks and regards

Paul Saumane

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]