Re: Epiphany and Mozilla 1.8a

On Wed, 2004-05-05 at 07:37, Chris Harrington wrote:
> All,
> I had compiled and installed Mozilla 1.8 before I
> started the Garnome install. The Garnome install got
> as far as Epiphany and complained that the version of
> Mozilla (1.8) was not supprted. I comiled and
> installed version 1.7 which was listed as supported.
> Now the Garnome installer still thinks I have 1.8
> installed.
> How do I tell Garnome that 1.8 is not installed?

Run a 'make clean' in the desktop/epiphany dir.


Bob Kashani

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]