Re: Tester needed

I've got exactly that setup, except I haven't compiled the latest
f-spot version.  I'll do that when I get home later today.

Let me know what I can do.

On Wed, Apr 23, 2008 at 12:28 AM, Stephane Delcroix
<stephane delcroix org> wrote:
> Hey guys,
>  One important bug is blocking us to release f-spot 0.4.3. I have a patch
>  ready for this, but I'd like it to be tested on some "special" hardware,
>  typically dual-screen setup with compiz enabled.
>  So, if you
>  - have a dual-screen (working) setup,
>  - with compiz enabled,
>  - can compile f-spot svn and test patches,
>  - have some time to do some tests,
>  please contact me asap.
>  regards
>  s
>  _______________________________________________
>  F-spot-list mailing list
>  F-spot-list gnome org

-Michael Wayne Goodman

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]