Re: [Evolution] strange changes

But as I said this is all VERY new to me,
could you explain this a little more clearly?
What is CVS and afaik
and how do I fix it on my machine.
Thank you so much for responding
On Tue, 2003-09-16 at 08:11, Jeffrey Stedfast wrote:
this is fixed in CVS already afaik


On Tue, 2003-09-16 at 09:59, Kathy ODriscoll wrote:
Good morning everyone,
I have a question here...
Yesterday I ran Red Carpet to do an update of my system, I run
Evolution 1.4.4, I believe this was the same before the
update...however I did find a strange change in evo after updating....

I occasionally enjoy sending html mail *sinful I know* including
embedded images to friends and family....when I first put RH on my
system I couldnt embed images no matter what I did, found a work
around yada yada....then after an update I was able to embed no

Since yesterdays update, evo has lost some menu items it seems,
including everything in the 'insert' except 'attachment' 

My question is, when I updated yesterday could I have screwed up evo
somehow, I use RedCarpet...And what info do you all need here to
answer my questions better about how do I get back all my menu items
including embedding images and that?...

Keep in mind I am NOT  a programmer, I am a neophyte to Linux, just
took the leap from windows a few weeks ago.

So have patience with me and be gentle :)

Thanks in advance
When the heart speaks, the mind finds it indecent to object.
        ~Milan Kundera, The Unbearable Lightness of Being~

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]