Re: [Evolution] Evolution Install Failure

try oaf-slay first?

On Thu, 2003-01-30 at 21:57, Lane P. Lester wrote:
I installed Evo 1.2.1 on a just-installed Debian system with apt-get,
and it seemed to go OK. But when I ran evolution, the console error
root LC2:~# evolution
(Killing old version of Wombat...)
(Cannot access Bonobo/ConfigDatabase, not upgrading configuration.)

evolution-shell-WARNING **: Cannot access Bonobo/ConfigDatabase on
wombat: (IDL:OAF/GeneralError:1.0)

Did a deb not get installed, or something else?


Lane P. Lester / Madison County, Georgia
Running Linux more and Windows less

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]