Re: [Evolution] Beta3 dependency issue

Hmmm, I though I looked on but I guess not.  Anyway, I
can ftp it but I still wasn't able to get it via RC.  Evolution upgrade
fails because it can't satisfy the dependency on mozilla 0.93 and I
can't find mozilla under the RC install either.  But after installing
mozilla by hand, the Evo upgrade seems to be going OK via RC.  Thanks
for the help.
On 07 Sep 2001 22:24:30 -0400, Luis Villa wrote:
It's on so it should be available via
red-carpet. If you are using a mirror and you don't see it via RC, we'd
like to know about it so that we can make sure the mirror is up-to-date.

On Fri, 2001-09-07 at 21:43, Scott Dixon wrote:
I've tried to upgrade to Evo Beta3 using RedCarpet on a RedHat 6.2
system, but haven't been able to do it because of dependencies on
Mozilla 0.93.  Evo seems to require mozilla 0.93 which I can't find
through RedCarpet (or anywhere else as an rpm for RH 6.2).  Is there
some way to satisfy the dependency for Evo?

evolution maillist  -  evolution ximian com

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]