[Evolution] IMAP Folders Don't Seem To Work

IMAP folders stopped working when I went to the daily snapshots.  When the
snapshot installed new files, all my mail settings were gone.  I reconfigured
and now I can't seem to get imap to work (it was working before).  I get the
"IMAP server response did not contain LIST information".  I've tried specifying
my mail folder relatively "Mail/" and absolutely "/home/tjb/Mail/" (even
"~/Mail/" but each give me the same error.  I've also tried with and without
the trailing /.  Any ideas of what I'm doing wrong?

I concur that a "Sent" folder on the imap server would be useful for me also.


| Thomas Baker                                  email: tjb unh edu    |
| Systems Programmer                                                  |
| Research Computing Center                     voice: (603) 862-4490 |
| University of New Hampshire                     fax: (603) 862-1761 |
| 332 Morse Hall                                                      |
| Durham, NH 03824 USA              http://wintermute.sr.unh.edu/~tjb |

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]