Re: [Evolution] ical compilation problems

$> bison --version
bison (GNU Bison) 1.30

I've got 1.28. I get the same output except for the 'Error 139' line.

Likewise. Maybe 1.30 turned that warning into an error?

Does it work for you if you remove the line


from icalyacc.y?

-- Dan

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]