Re: [Evolution] Spell checker is blind...

On Fri, 2001-12-07 at 22:42, Radek Doulík wrote:

I have teh following installed on my notebook:

Please try to remove this ^^^ package and install aspell from your
distribution. Looks like you are mixing ximian and non-ximian
aspell/pspell packages there (of course I could be wrong). BTW, what
distribution do you use?

Hi Radek,

I will try this.

I am running RedHat 7.2


Andre Truter
Software Engineer

< The box said: Requires Windows 95 or better...  >
< So I installed Linux                            >

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]