Re: [Evolution] 4.17 snapshot, can't compose

On 18 Apr 2001 22:38:53 -0400, Ettore Perazzoli wrote:
  JP has been working on fixing the snapshot builds...  The current
snapshots *should* be working.  (I have no way of testing this myself,
but the issues with the GtkHTML and GAL versions should be solved and
consequently the composer should be working again.)

Unfortunately the conflict with Red Carpet still seems present. If I try
to use RC to update to the latest Evo snapshot, RC claims that the Evo
installation needs RC to be uninstalled. I did not let it do it, so I
don't know if it can be worked around by reinstalling RC later.

-- F

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]