Re: [Ekiga-list] Could not register (Requested terminated) w/ ekiga-3.2

Hi Mounir

What overlay is Ekiga 3 in? The version on is
2.0.12. I'm a Gentoo user too and have my own Asterisk, so I have some
freedom in how to test e.g. Ekiga.

I have Ekiga 3.0.2 (build from the sources on running and
am willing to give Ekiga 3.1 some testing om my setup if I could get a
suitable ebuild for it.

Kind regards,


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]