Re: [Ekiga-list] pwlib 1.11.2

On Sat, 17 Feb 2007 15:58:11 -0500
Natasha <tashazo gmail com> wrote:

> I am trying to build the new ekiga 2.0.5 on ubuntu dapper(gnome)
> where I have the old 2.0.1.

> When I try to configure ekiga, I get this:
> checking for PWLib version... configure: error: Sorry but the 
> recommended PWLib version is 1.11.2

You are not trying to build Ekiga 2.0.5, you are trying to build Ekiga
HEAD from CVS/SVN (development version).


Live as if you were to die tomorrow.
Learn as if you were to live forever.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]