Re: G/tkApplication

On Tue, Oct 19, 2010 at 11:01 AM, Richard Hughes <hughsient gmail com> wrote:
> On 19 October 2010 00:44, Ryan Lortie <desrt desrt ca> wrote:
>> The upshot, though, is probably that quite some application that were
>> making use of the old GApplication have stopped working.
> So... what versions of gtk+ and glib should GNOME 2.91.1 tarballs be
> targeted against?
> Can I just skip 2.91.1 tarballs and just ask people to compile
> everything from git master?

Please build 2.91.1 tarballs against the GTK+ 2.91.1 tarballs that I
did before the weekend.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]