PulseAudio dependency raised to 0.9.15


Most of the recent gnome-volume-control work by Bastien and Lennart is
using PulseAudio API >= 0.9.15. However, 0.9.14 is the current min
dependency version

I'd like to update the minimum required version to 0.9.15 and the
recommended version to 0.9.16 for GNOME.

Bastien, Lennart, would you agree on that dependency version?



Marc-André Lureau

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]