Re: krb5-auth-dialog propsal

The GNOME release-team will decide about module inclusions for GNOME
2.28 soon.

To the GNOME developers:
If you have not commented yet, if there is anything to add, if you have
questions to the maintainer: Please comment now.

To the maintainers who have proposed a module or a new dependency:
If there have been changes/improvements/fixes compared to when this
module was proposed: Mention them.
Also see again.

 mailto:ak-47 gmx net | failed  |

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]