Re: Who is using WebKit in GNOME 2.28?

Shaun McCance wrote:

> This means that anybody running 2.27.x from jhbuild has
> been unable to use the new Mallard stuff, which is the
> single most noteworthy thing in Yelp 2.28.

The modulesets were using webkit for a while, as it was the easiest
way to get webkit support exposed, but switched back to master to
get all the Mallard work.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]