Re: [Banshee-List] HELP: Codec support question.

Hyperair wrote:
Make sure you've got gstreamer0.10-ffmpeg. Also try install ubuntu-restricted-extras. That should bring in about everything I reckon.
I already have both of those, like I said I have installed (and reinstalled) all of the gstreamer plugins. Do some of the formats encode with some other library, other than gstreamer?

View this message in context: Re: HELP: Codec support question.
Sent from the Banshee mailing list archive at

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]