Re: Error compiling CVS

On 02.03.2002 03:57 Kurt Johnson wrote:
> Hi again :)
> This is CVS as of March 2nd, 00:00 GMT. I get the
> following (simple ./ --prefix=/usr
> --enable-all):

[snip bug description]

> This happens on an old pentium box which running gnome
> 1.4 (gnomelibs, gtk/glib 1.2.10 and gcc
> 2.95.3-release). Just thought I'd let you guys know.
> Cheers,

Thank you. It seems to be a problem with the macors _() and N_() that are 
used for i18n. It looks curious. Is anyone else seeing that?

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]