Re: [xslt] [PATCH] new crypto namespace and hash functions for libexslt


I really like the md5sum function....

But if you use the namespace you have to
take to the people.

The last change in was years ago.
I think it would be much easier if you use a namespace
like "";


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]