[Rhythmbox-devel] Gstreamer-0.7.4

I decided to try installing rhythmbox 0.7.0, and it told me I needed
GStreamer 0.7.  I installed that, but now rhythmbox configure tells me
that I don't have gstreamer-libs-0.7.  I can't find that anywhere.  What
am I doing wrong?  When I installed gstreamer 0.6 it seemed to install
gstreamer-libs-0.6 without fuss.

Derrick Ashby

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]