Re: [Rhythmbox-devel] Rhythmbox 0.5.2 and xine

On Thu, 2003-08-28 at 20:49, Matthias Saou wrote:
> Hi,
> I've just tried to recompile 0.5.2 with the xine engine (I just can't get
> correct sound using gstreamer and haven't figured out why yet), but where
> it worked fine with 0.5.1, it doesn't anymore. I'm using xine-lib 1.0rc0a.

0.5.2 requires xine-lib CVS

James Kahn <>

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]