Hi guys,

I ended up releasing a new gnome-python-desktop tarball to fix the
build of our latest unstable release. I just noticed that my fix
involved adapting stable gnome-python-desktop (2.30.0) to an evince
API that is only available in the unstable version :-/ This is
obviously totally wrong. Sorry about that.

Wonder what would be the right way to "fix" that.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]