Re: GDM version used for GNOME 2.24?

Le mercredi 17 septembre 2008, à 17:23 -0400, Willie Walker a écrit :
> Well...hmm...if I read the answers correctly, I think what I'm hearing  
> is that there are a lot of great ideas, but they aren't done yet.  If  
> this is the case, then I think this sounds like a regression.

I see nobody jumping in to say it's not a regression. So, we're going
with GDM 2.20, I guess... Is there any objection?


Les gens heureux ne sont pas pressés.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]