Please use glibmm 2.12.x for GNOME 2.17/2.18

I noticed that we are using glib 2.12 for GNOME 2.17/2.18, though I
started a glibmm 2.13.x branch before I knew that would happen.

So please use the glibmm 2.12.x releases so I don't have to freeze
glibmm 2.13 before glib 2.13 exists.

Murray Cumming
murrayc murrayc com

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]