Last Minute Build Fix

Hey guys,

I just noticed last night that libgnome 2.12.0 is not actually
installable, due to an issue with the vi translation.

I've just fixed this in CVS, and rolled a tarball. Can
you guys please make sure this is the tarball included in the
2.12.0 release announcement, rather than the 2.12.0 tarball?

Not being able to install the gconf schemas is a pretty big blocker
for a major release. :)


-- dobey

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]