about python-plugin and bug 620785

Hello, using planner 0.14.5 I was able to reproduce the bug:


I am using debian sid and python 2.7.

Does this mean that --enable-python-plugin is not compatible with
python 2.7 ?.


Josué M. Abarca S.
Vos mereces Software Libre.
PGP key 4096R/70D8FB2A 2009-06-17
Huella de clave = B3ED 4984 F65A 9AE0 6511  DAF4 756B EB4B 70D8 FB2A

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]