[orca-list] orca 2.20.3 on enterprise lnux 5

Hi all,

I continue to work on getting oracle enterprise linux working with a relatively recent orca.

After a re-install of the o/s due to some severe issues, I uninstalled the orca-1.0.0 that was installed 
rpm -e orca

I next downloaded the orca-2.20.3.tar.gz file from ftp.gnome.org and compiled it without a problem.
After installing it, I ran 

orca --setup

The system just sits there like it is waiting for something, but no feedback.

note: I tried to install the latest orca from the fedora development repository, but when I do

yum --disablerepo=* --enablerepo=development install orca

I get a lot of errors.

Donald Raikes | Accessibility Specialist
Phone: +1 602 824 6213 | Fax: +1 602 824 6213 | Mobile: +1 520 271 7608 
Oracle JDeveloper QA

  <file:///C:/Program%20Files/oracle/Oracle%20Business%20Signature/env-resp.gif>"Please consider your 
environmental responsibility before printing this e-mail"

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]