Re: [orca-list] ttsynth

Hello Janina and list,

I beleive I've installed ttsynth and the needed libraries. However, I
don't know where to get gnome-speech-ibmtts for ubuntu hardy. So if
anyone can help and suggest what I can do.

Thank you,

On Tue, 2008-07-15 at 09:12 -0400, Janina Sajka wrote:
There's a document on entitled " A Special Note For Our
Debian and Ubuntu Users." Did you see that? I believe it will provide
the guidance you need.

Also, there is no problem using 32-bit TTSynth binaries on 64-bit
computer installations. In fact, I'm doing exactly that as I write you
this email.


Alonzo writes:
Hello everyone,

I've finally received my copy of ttsynth. Ubuntu does not have the libraries
and this verison of ttsynth is compiled to work on a 32 bit system. Any
ideas as to how to get it working on a 64 bit system? The page suggested a
library to download, but that as well is for 32 bit systems

Best regards,

Orca-list mailing list
Orca-list gnome org
Visit for more information on Orca

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]