Re: Gnome 2.8 branch unavailable?

On Sat, 2005-03-12 at 10:21 +0100, Jules Colding wrote:
> Hi,
> This might seem silly and I am probably just embarrassing myself, but I
> can not get the 2.8 branch of ORBit2 from CVS. I am doing:
> cvs -z3 co -r gnome-2-8 ORBit2
> but I get nothing on disk.

The same goes for libIDL, but I can co gnome-common just fine. Did
someone forget to tag libIDL and ORBit2?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]